블로그 계정 변경

iwinv의 20원 호스팅을 이용 중인데, PHP 버전 업데이트가 전혀 안되어 있어서, 워드프레스에 계속 경고가 떠 있었다. 그래서 같은 20원 호스팅 중에 나름(?) 최신버전인 PHP 7.3인 계정으로 이사. 문제는 PHP 7.3도 오래된 버전이라 경고는 아니라도 주의할 아이템으로 떠 있구나. -_-

쓸데없는 짓이었나.

글쓴이 : Draco (https://draco.pe.kr)
크리에이티브 커먼즈 라이선스
이 저작물은 크리에이티브 커먼즈 저작자표시 4.0 국제 라이선스에 따라 이용할 수 있습니다.
에 발행했습니다
일상(으)로 분류되었습니다

댓글 남기기

이메일 주소를 발행하지 않을 것입니다.

이 사이트는 스팸을 줄이는 아키스밋을 사용합니다. 댓글이 어떻게 처리되는지 알아보십시오.