파이어폭스 쓰시는 분들은 3.0.8 보안 업데이트를 꼭 하세요.

파이어폭스 3.0.8 업데이트가 이루어졌습니다.

파이어폭스에 두개의 치명적인 보안 문제가 발견되었고, 이것을 해결하기 위한 업데이트라고 합니다.
http://www.mozilla.org/security/known-vulnerabilities/firefox30.html#firefox3.0.8

파이어폭스를 쓰시는 분들은 꼭 업데이트 하시기 바랍니다.

글쓴이 : Draco (https://draco.pe.kr)
크리에이티브 커먼즈 라이선스
이 저작물은 크리에이티브 커먼즈 저작자표시 4.0 국제 라이선스에 따라 이용할 수 있습니다.

You may also like...

4 Responses

  1. 진사야 댓글:

    컴을 셋팅하면서 3.0.8 파폭을 깔았는데 그럼 문제가 없는 거죠?ㅎㅎㅎ 좋은 정보 감사합니다~

  2. 구차니 댓글:

    바로 업데이트 했습니다 ㅋ
    그나저나 은근히 XML 관련 버그들이 많네요 ㅠ.ㅠ